当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信启动金三角副图源码(无源码的请下载附件导入)

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
{投机七剑之一:竞星-启动金三角}
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
A:=GJTJ1=GJTJ2 AND GJTJ2=GJTJ3 AND GJTJ1=100 AND GJTJ4>96;
B:=COUNT(A,2)=1;
D:=GJTJ1<95;
YH:=INDEXC/REF(INDEXC,1)*REF(C,1);
YH1:=REF(C,1)+C-INDEXC/REF(INDEXC,1)*REF(C,1);
X1:=EMA(YH1,7);
X2:=EMA(YH1,14);
X3:=EMA(X1,14);
E:=X1>X2 AND X2>X3;
XG:B AND D AND E;

通达信启动金三角副图源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

1| 988| 915| 466| 505| 438| 346| 852| 538| 531|