当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信真龙副图源码(无源码的请下载附件导入)

A1:= MA(C,30)>REF(MA(C,30),1);
A2:= MA(C,60)>REF(MA(C,60),1);
A3:=MA(C,10)>MA(C,60);
SM:=(CLOSE*2+HIGH+LOW)/4;
SK:= EMA(SM,13)-EMA(SM,73);
SD:= EMA(SK,2);
V1:=(CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03)
OR (CROSS(SK,SD) AND SK<=-0.14 ) OR (CROSS(SK,SD) AND SK<=0.05
AND  (V/MA(V,5)>2 OR C/REF(C,1)>0.035)) AND A2 AND A3 AND A1;
STICKLINE(V1>0,0,120,18,0),COLORLIMAGENTA;
DRAWTEXT(V1,90,'真龙'),COLORYELLOW;

通达信真龙副图源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

263| 169| 818| 199| 778| 418| 693| 289| 272| 589|