当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信逃顶副图源码(无源码的请下载附件导入)

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLOR00FF00,LINETHICK2;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLOR00FF00;
底部:0.2,COLOR0000FF,LINETHICK2;
关注:0.5,COLORFF00FF;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,15);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,19);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,15);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,19);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLOR0000FF;

通达信逃顶副图源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

594| 874| 123| 689| 868| 517| 150| 968| 439| 165|