当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信无中生有-零源码附图(无源码的请下载附件导入)

HJ_1:=IF(DATE<1160115,1,0);
 HJ_2:=IF(HJ_1=1,PPART(100)*100,0);
 HJ_3:=IF(HJ_1=1,WINNER(CLOSE)*100,0);
 XG:IF(HJ_1=1,COUNT(CROSS(HJ_3,HJ_2),10)=1 AND CROSS(HJ_3,HJ_2) AND REF(HJ_3,5)<HJ_2 AND HJ_3>REF(HJ_3,1) AND REF(HJ_3,1)<REF(HJ_3,2) AND DYNAINFO(4)>0 AND EXIST((CLOSE/REF(CLOSE,1)-1)*100>5.6,60),0);

{-----------------------------------}

通达信无中生有-零源码附图


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

341| 489| 157| 631| 587| 151| 991| 716| 206| 770|