当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信筹码选股副图源码(无源码的请下载附件导入)

HJ_1:=VOL/FINANCE(7)*100;
 HJ_2:=DMA((CLOSE+OPEN)/2,HJ_1);
 HJ_3:=CROSS(HJ_2,REF(HJ_2,1)) OR CROSS(REF(HJ_2,1),HJ_2) OR BARSCOUNT(CLOSE)=0;
 HJ_4:=LN(CLOSE/REF(HJ_2,BARSLAST(HJ_3)))/LN(1.1);
 HJ_5:=100*(1-WINNER(CLOSE));
 HJ_6:=BARSLAST(HJ_5>=REF(HJ_5,1));
 HJ_7:=(REF(HJ_5,HJ_6)-HJ_5)/SUM(HJ_1*100,HJ_6);
 HJ_8:=MA(CLOSE,20)/HHV(MA(CLOSE,20),20);
 HJ_9:=REF(HJ_5,HJ_6)-HJ_5>=15 AND HJ_6>=1 AND HJ_6<=5 AND HJ_7>=5 AND HJ_5<=65;
 HJ_10:=CLOSE>=MA(CLOSE,20) AND REF(HJ_8,1)<=0.99 AND HJ_9 AND HHV(HJ_4,5)<=3;
起爆:HJ_9 AND HJ_10;

{-----------------------------------}

通达信筹码选股副图源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

462| 618| 992| 432| 75| 830| 294| 664| 843| 643|