当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信香菇画线主图源码(无源码的请下载附件导入)

HJ_1:=MA(CLOSE,10);
 HJ_2:=HJ_1+2*STD(CLOSE,10);
 HJ_3:=HJ_1-2*STD(CLOSE,10);
 HJ_4:=CROSS(HJ_3,CLOSE);
 HJ_5:=BARSLAST(HJ_4);
 DRAWLINE(HJ_4,OPEN,REF(HJ_4,1),REF(OPEN,1),1),COLORYELLOW;
 HJ_6:=BARSLAST(HJ_4);
 HJ_7:=CROSS(CLOSE,REF(OPEN,HJ_6));
 DRAWICON(HJ_7=1 AND CLOSE>REF(CLOSE,1)*1.05,LOW*0.98,26);

{-----------------------------------}

通达信香菇画线主图源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

812| 731| 116| 482| 648| 852| 898| 885| 968| 233|