当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信苏秦背剑(鹏腾2009版本)主图源码贴图(无源码的请下载附件导入)

ZT:=(C/REF(C,1)-1)*100>=9;
 SX:=REF(ZT,1) AND REF(L,1)>REF(H,2)*1.02 AND MAX(C,O)/MIN(C,O)<1.02 AND H>MAX(C,O)*1.02 AND MIN(C,O)>L*1.02;
 TJ:=REF(SX,1) AND C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1);
 DRAWTEXT(TJ,H,'背剑')COLORYELLOW DRAWABOVE;
 DRAWTEXT(SX AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),1),H,'剑身')COLORYELLOW DRAWABOVE;
 DRAWLINE(TJ,C,REF(TJ,1),REF(C,1),1);
 TJ1:=ZT AND L>REF(H,1)*1.02 AND REFX(SX,1) AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),2);
 DRAWTEXT(TJ1,H,'跳空')COLORYELLOW DRAWABOVE;


通达信苏秦背剑(鹏腾2009版本)主图源码贴图


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

221| 794| 194| 743| 141| 461| 467| 545| 719| 857|