当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信启动买点选股公式无未来源码(无源码的请下载附件导入)

VAR1:=REF(LOW,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*100;

VAR3:=EMA(IF(CLOSE*1.2,VAR2*13,VAR2/13),13);

VAR4:=LLV(LOW,34);

VAR5:=HHV(VAR3,34);

VAR6:=IF(LLV(LOW,56),1,0);

VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;

VAR8:=VAR7>REF(VAR7,1);

VAR9:=REF(LLV(LOW,100),3);

VAR10:=REFDATE(VAR9,DATE);

VAR11:=LOW=VAR10;

VAR12:=VAR8 AND VAR11;

VAR13:=VAR12>REF(VAR12,1);

BUYHAOGU:VAR13>REF(VAR13,1);

通达信启动买点选股公式无未来源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

993| 542| 914| 173| 414| 7| 87| 984| 936| 502|