当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信能量监控源码(无源码的请下载附件导入)

HJ_1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
 HJ_2:=SMA(HJ_1,3,1);
 HJ_3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 HJ_4:=SMA(HJ_3,5,1)-8;
常态能量监控:HJ_4-HJ_2,COLORYELLOW,LINETHICK0;
狂飙临界能量:HJ_4-HJ_2,COLORRED,LINETHICK0;
 0;
 STICKLINE(常态能量监控>0,0,常态能量监控,2,0),COLORYELLOW;
 STICKLINE(常态能量监控<0,0,常态能量监控,2,0),COLORGREEN;
狂飙临界能量线:50,LINETHICK2;
 STICKLINE(常态能量监控>狂飙临界能量线,狂飙临界能量线,狂飙临界能量,2,0),COLORRED;

{-----------------------------------}

通达信能量监控源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

459| 387| 203| 735| 252| 739| 753| 991| 99| 236|