当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是通达信俩主图二合一:老鼠仓、见底源代码(无源码的请下载附件导入)

 

两个香港六合彩报码室:“老鼠仓”,胜率不高,仅为58%;“见底”,胜率更低;但配合其他香港六合彩报码室,本人认为有一定参考价值。最主要的,是逃顶信号?。。。?!逃顶,比买入更重要!
 二香港六合彩报码室,合二为一。
 我选择比较典型的截图,仅供参考。
 声明一下:非原创,仅为简单组合。


 源代码如下:
AA1:=AMOUNT/V;
 BB1:=L<AA1*0.9;

 CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;

 DD1:=L<MA(C,5)*0.921;

 EE1:=V<MA(V,5)*1.5;

老鼠仓:=BB1 AND CC1 AND DD1 AND EE1,LINETHICK0;
 DRAWTEXT(老鼠仓,(LOW* 0.99),'←鼠'),COLOR40CCFF;
 DRAWICON(老鼠仓,(LOW* 0.99),23);
 MA5:MA(CLOSE,5);MA10:MA(CLOSE,10);MA20:MA(CLOSE,20);MA60:MA(CLOSE,60);
 LC:=REF(CLOSE,1); RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
 DRAWTEXT(CROSS(80,RSI) ,HIGH*1.02,'见顶'),COLORYELLOW;
 DRAWICON(CROSS(80,RSI) ,HIGH*1.02,2);
 VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
 VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
 VARD:=BARSCOUNT(CLOSE);
 VAR1:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100-60;
 VAR2:=SMA(VAR1,3,1)+100;
 VAR3:=(CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*1000;
 VAR4:=SMA(VAR3,3,1);VAR5:=SMA(VAR4,3,1)+100;VAR6:=VAR5-VAR2;
主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3)*4800,2);
散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*4800,7);
 DRAWTEXT(CROSS(主力,散户) AND 主力<0 AND 散户<0,LOW,'见底'),COLORRED;
 DRAWICON(CROSS(主力,散户) {AND 主力<0 AND 散户<0},LOW,1);
 DRAWTEXT(CROSS(散户,主力) AND 主力<0 AND 散户<0,HIGH*1.02,'熊市○清仓'),COLORGREEN;
通达信俩主图二合一:老鼠仓、见底源代码

通达信俩主图二合一:老鼠仓、见底源代码

通达信俩主图二合一:老鼠仓、见底源代码

通达信俩主图二合一:老鼠仓、见底源代码

通达信俩主图二合一:老鼠仓、见底源代码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

833| 216| 277| 141| 915| 229| 348| 767| 121| 905|