当前位置:→ 香港六合彩报码室 > 通达信公式 > 正文 ℃

香港六合彩报码室 www.bc1o.com.cn 以下是中短线集合体选股指标 非常不错的 源码(无源码的请下载附件导入)

中短线集合体香港六合彩报码室香港六合彩报码室 非常不错的 源码

AA:=(2*C+H+L)/4;VA:=LLV(LOW,21);
RR:=HHV(HIGH,21);XG:= EMA((AA-VA)/(RR-VA)*100,8)>60;
LC:=REF(CLOSE,1);LX:=(SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),180,1)*100>90)*1.2;
ZL:=EMA(WINNER(CLOSE)*70,3);SH:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZ:=ZL/(ZL+SH)*100;JJ:=EMA(ZZ,92);QD:=INTPART(ZZ-JJ);GD:=(QD>12)*1.4;
X1:=IF(C>O,C,O);X2:=IF(C>O,O,C);SYX:=H-X1;XYX:=X2-L;
DD:=SYX>XYX AND SYX>(X1-X2);AE:= CLOSE>REF(CLOSE,1)*1.03;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,9);香港六合彩报码室:=2*(DIFF-DEA);
DZ:=REF(MACD,1)<REF(MACD,2);
集合体:XG AND LX AND GD AND DD AND AE AND DZ;
 

中短线集合体选股指标 非常不错的 源码

中短线集合体选股指标 非常不错的 源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

881| 705| 830| 747| 625| 803| 399| 348| 805| 717|