当前位置:→ 香港六合彩报码室 > 公式解答 > 正文 ℃

    编写要求:

    1.前三天涨幅大于等于2%阳线; 2.前二天收阴线,收盘价小于前三天收盘价,跌幅小于等于4%; 3.前一天收阴线,跌幅小于等于4%,开盘价小于前三天收盘价,量小于前二天阳线的量; 4.当天收阳线,涨幅大于等于4%,收盘价大于5.10均线,收盘价大于60均,收盘价并且大于等天前三天收盘价,香港六合彩报码室的K值小于85,量大于等于前三天的阳线量。

    香港六合彩报码室网解答:

    ZF:=(C/REF(C,1)-1)*100;
    YT:=REF(C>O AND ZF>=2,3);
    RT:=REF(C<O AND C<REF(C,1) AND ZF>=-4,2);
    ST:=REF(C<O AND O<REF(C,2) AND ZF>=-4 AND V<REF(V,2),1);
    JT:=C>O AND ZF>=4 AND C>REF(C,3) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,60))) AND V>=REF(V,3) AND KDJ.K<85;
    YT AND RT AND ST AND JT;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 香港六合彩报码室
Copyright © www.bc1o.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号

782| 973| 43| 937| 667| 458| 967| 353| 331| 221|